Orange/Sosh : des problèmes avec les services Data

Sylvain |

Depuis quelques jours, plusieurs clients (dont nous-mêmes et certains lecteurs) d'Orange subissent des problèmes avec la data sur iPhone et sur d’autres smartphones.

Cela se traduit notamment par la perte de la connexion internet alors que le smartphone est toujours connecté en 3G/4G. Seul un passage en mode avion permet de régler le problème, la data revenant ensuite automatiquement.

Selon nos informations, il y a effectivement un problème chez « très peu de clients » d’Orange et Sosh dans « l’utilisation [des] services DATA », ce qui complique davantage sa résolution. On nous a indiqué que « les techniciens font le nécessaire pour rétablir le fonctionnement dans les meilleurs délais ». Patience donc.

Si vous avez vous aussi été victime de ce problème, n'hésitez pas à le dire dans les commentaires !

Tags
avatar thegeeckoo | 

Moi ça fait 2 jours, chez Sosh sur 3G et 4G

avatar Kubusiu | 

Idem pour moi. Ça a commencé avec la première bêta d'iOS 9 alors j'ai cru à un bug...

avatar Adrientcho | 

Ça me rassure je pensais comme bcp ici que c'était mon iPhone qui déconnait...
Astuce: pour éviter de foutre la Watch en mode en avion et déconnecter le Bluetooth, je désactive les données cellulaires dans "Réseau Cellulaire" au lieu de passer en mode avion.

avatar Bartriani | 

La même depuis quelques jours ... J'ai même réinitialisé deux fois mes paramètres réseau ! Je pensais que mon précieux déconné ... Ouf ....

avatar crazyapple | 

Moi aussi j'ai le problème c'est un enfer. Et ma femme aussi. Heureusement que ça ne concerne que "très peu de clients"

avatar iDanny | 

Je trouvais ça bizarre aussi de voir un mec chez Bouygues qui captait mieux que moi, dans le train... :D

avatar Darwin04 | 

Depuis deux jours aussi parfois plus de connexion alors qu en 3G ou 4g. Ét passage en mode avion réactive la connexion mais de manière très brève. Ét je suis pas sous ios9

avatar tom2446 | 

Moi le souci disparaît en passant de 4g vers 3G

avatar Musaran | 

J'ai ce soucis depuis 3 mois. Travaillant chez Orange, effectivement le problème est connu est en cours de correction.
Pour info, ne sont pas concerné que les iPhones, mais aussi certains Android 4G.

avatar Juju67 | 

Je pensais que la bêta d'iOS 9 y était pour quelque chose. Me voilà "un peu" rassuré... J'ai ce problème sur mon iPhone 6 avec mon forfait sosh à 24,99€...

avatar hirtrey | 

Des problèmes depuis 2/3 jours quand même :-(

avatar thefloydus | 

J'ai eu le problème toute la journée je pensais à un problème de iOS 9.1, ça semble mieux là, à voir...

avatar sixtin428 | 

Ma femme et moi en sommes victimes également !!! Depuis un peu plus de 7 jours!

avatar jaromyr | 

Je constate avec regret que je suis la victime également de ce phénomène.
Je suis un peu plus rassuré.
Toutefois, il me faut parfois relancer complètement le téléphone !!

avatar Valder | 

Idem,
passage en 3G pour contourner le problème mais cela semble mieux marcher aujourd'hui me concernant.

avatar Michaeel | 

je viens de passer 20 minutes avec un conseiller sur le chat, ils m'ont demandé de rédémarrer mon téléphone pour faire une MAJ au niveau de ma ligne. Je viens de redémarrer, pour l'instant ça marche, à voir si ça tient sur la durée.

avatar intermecom | 

Moi aussi

avatar kshot | 

J'ai constaté le problème aujourd'hui sur mon iPhone 5S iOS 8.4, chez Sosh...

avatar Thierry DL | 

Toute la famille touchée, 1 Orange et 2 Sosh

avatar Gepe30 | 

Idem... iPhone 6 abonné Orange

avatar Jeff06am | 

Et c'est le premiers à critiquer Free...
Tiens donc !

avatar cwinten | 

Moi aussi.
Effectivement le passage par le mode avion résout le problème.

avatar cowboybebop95 | 

J'ai le souci également (abonné Sosh) mais par contre j'ai forcé le passage en 3G (et non pas 4G) et la navigation data passe beaucoup mieux.

avatar stefff13 | 

Meme pb depuis lundi dernier j'avais fait un hard reset et cela a fonctionne pensant que le tel avait bugge

avatar fiston | 

Mêmes symptômes !

avatar Soub | 

Merci pour l'info. Je pensais aussi à un bug d'iOS 9 GM.

avatar RWANITO93 | 

Idem pour moi sur Bordeaux

avatar Pompizer | 

A l'heure ou j'écris ceci , le même problème est apparu mais pour moi sa date de quelque jours déjà et c'est vrai que ce n'est pas très bien grave mais ça commence a énervé

avatar Curendir | 

Idem même problème ici... Touche peu de clients... Franchement c'est pas sérieux les gars!

avatar davchasab | 

MDR orange n'a aucun problème. Tout est parfait sur leur réseau...je viens de les avoir au téléphone.

avatar seyed | 

Client Sosh : j'ai dû désactiver la 4G sur mon iPhone 6 tellement je suis emmerdé en ce moment. Le plus souvent, c'est la 4G qui est perturbée.

avatar CNNN | 

J'ai exactement le même bogue avec mon iPhone 6 sur Sosh.. Je pensais même à faire changer ma sim.
Le problème survient lorsque le wifi se coupe et qu'il devrait se connecter en 3g/4g et effectivement un passage en mode avion règle le problème..

avatar CNNN | 

Je précise que je suis en 8.4

avatar Paolito90 | 

Presque une semaine que j'ai ce problème..

avatar guillaumem | 

Ah ben tiens comme certain je pensais que c'était la GM d'ios9

avatar jaykew | 

J'ai également des soucis de déconnexion intempestive, alors que la 4G s'affiche pourtant à l'écran. J'ai noté que ça arrive après que je ressorte du métro, par exemple. Dans ce cas-là, je suis obligé d'activer puis de désactiver le mode avion, ou de le redémarrer ou de faire un reset. Je pensais aussi que c'était un problème logiciel de mon iPhone 6 Plus, pourtant neuf (1 mois). Je précise que je suis client Sosh, à Paris.

avatar pim | 

Bah c'est rien, j'ai ça tous les trois jours chez Free, et depuis toujours !!! C'est vite fait, hop mode avion et retour, et boum ça remarche !

avatar guillaumem | 

Au vu des coms on appréciera la notion de "cas isolés" selon Orange

avatar Bidoujam | 

Eh eh je comprends mieux !!!
iPhone 5s chez sosh

avatar r e m y | 

J'ai effectivement le problème sur un iPhone 5S et un iPad Air 2.

Je pensais à un bug d'iOS 8.4.1 que je viens de mettre à jour sur ces 2 appareils

avatar Neo059 | 

On était pourtant prévenus: cha ch'en va et cha revient...

avatar Ipader | 

@Neo059 :
Excellent !

avatar killerofgta | 

Pareil depuis quelques jours en effet (iPhone 6 / orange)

avatar fabrice301 | 

Moi qui pensais que c'était un problème sur là bêta 9.1.
Je confirme. J'ai aussi le problème

avatar geo44270 | 

Ayant fait un échange SAV récemment de mon 6plus je pensais a un bug de celui ci. Tant mieux si c'est opérateur alors. En espérant une résolution rapide

avatar will42 | 

Je confirme ! Obligé de relancer ou mode avion quelques secondes avant d'avoir de nouveau une connexion. Bien que 3G 4G affiché. Je suis sur le Gard et l'Hérault

avatar philipponna | 

Chez Bouygues pas de problème !

avatar inconyto27 | 

Moi aussi depuis hier

avatar Jul21 | 

J'ai en effet noté cela depuis hier sur mon iPhone 6 sous iOS 8.4

Pages

CONNEXION UTILISATEUR